Wippies
Welcome, Guest. Please login or register.
22 July 2014, 09:16:55 AM

Login with username, password and session length
Search:     Advanced search
Wippie Phorum!

Check out also the Wippies Wiki
20989 Posts in 2676 Topics by 11204 Members
Latest Member: RobbieKV
* Home Help Search Login Register
+  Wippies
|-+  Suomi
| |-+  Wifibox
| | |-+  Vierailijoiden kirjautuminen ei toimi
« previous next »
Pages: [1] Go Down Print
Author Topic: Vierailijoiden kirjautuminen ei toimi  (Read 4992 times)
sale
Starter wippie
*
Offline Offline

Posts: 16


« on: 06 June 2007, 18:43:48 PM »


Hellou


Eli ihmettelen seuraavaa, wifiboxissa toimii omaan "kotiwlaniin" kirjautuminen ihan normaalisti ja nettikin jopa toimii ihan ok. Kokeilin sitten huvikseni wippies vierailijaverkkoa, ip-osoitteen se sai poimittua (10.xx.xx.xx), mutta selain ei päästä mihinkään. Kokeiltu firefoxilla ja IE:llä. Eli missä vika?

Logged
plehti
Administrator
Hero Member
*
Offline Offline

Posts: 771


« Reply #1 on: 06 June 2007, 18:57:36 PM »


Hellou


Eli ihmettelen seuraavaa, wifiboxissa toimii omaan "kotiwlaniin" kirjautuminen ihan normaalisti ja nettikin jopa toimii ihan ok. Kokeilin sitten huvikseni wippies vierailijaverkkoa, ip-osoitteen se sai poimittua (10.xx.xx.xx), mutta selain ei päästä mihinkään. Kokeiltu firefoxilla ja IE:llä. Eli missä vika?



Kirjauduitko captive portaalin kautta sisään varmasti oikeilla tunnuksillasi nimenomaisesti wippies -verkkoon eikä esim. wippiesuma -verkkoon?

/ panu.
Logged

Witag - Paras tapa järjestää ja löytää tietoja. Lataa Witag MS IE plugin osoitteesta http://www.wippies.com/witag_plugin.phtml Witag -tuki vakiona myöskin Wippies Webmailissä.
sale
Starter wippie
*
Offline Offline

Posts: 16


« Reply #2 on: 06 June 2007, 19:06:36 PM »



Kirjauduttu sisään Wippies (Suojaamaton verkko), saatu ip 10.3.71.90 ja ei kysele mitään. Sitten kun selaimen käynnistää niin ei toimi (Sivua ei voi näyttää).
Logged
veke
Starter wippie
*
Offline Offline

Posts: 14


« Reply #3 on: 06 June 2007, 19:35:51 PM »



Kirjauduttu sisään Wippies (Suojaamaton verkko), saatu ip 10.3.71.90 ja ei kysele mitään. Sitten kun selaimen käynnistää niin ei toimi (Sivua ei voi näyttää).

Samaa ongelmaa myös minulla. Joskus toimii hyvin ja taas välillä ei tule Wippies-verkossa selaimelle sisäänkirjaustumissivua näkyviin tai sitten se ilmestyy pitkällisen odottamisen/yrittämisen jälkeen.
Joskus kirjautumissivu on ilmestynyt kun olen kirjoittanut osoitekenttään www.tacts.wipppies.com.

/veke
Logged
Jakka
TechWippie
Administrator
Sr. Member
*
Offline Offline

Posts: 435

http://jarkkoj.wippiesblog.com


WWW
« Reply #4 on: 07 June 2007, 05:52:53 AM »

Samaa ongelmaa myös minulla. Joskus toimii hyvin ja taas välillä ei tule Wippies-verkossa selaimelle sisäänkirjaustumissivua näkyviin tai sitten se ilmestyy pitkällisen odottamisen/yrittämisen jälkeen.
Joskus kirjautumissivu on ilmestynyt kun olen kirjoittanut osoitekenttään www.tacts.wipppies.com.

Suosittelen tässä vaiheessa refreshaamaan selaimella (mitä tahansa) sivua pariin kertaan jolloin sisäänkirjautumissivun pitäisi tulla esille.

Asennusvaiheen (ja ohjelmistopäivitysten) jälkeen lienee ihan järkevää bootata laite kerran tai kaksi.

Pistäkääpäs yksityisviestillä mailia niin tutkitaan tilannetta tarkemmin jos nämä ei auta.

/Jarkko TechWippie
« Last Edit: 07 June 2007, 07:18:32 AM by Jakka » Logged
DerRick
Wippie
**
Offline Offline

Posts: 55


« Reply #5 on: 07 June 2007, 15:30:18 PM »

Tämä nyt on Wifiboxin alla ja mulla on Homebox mutta sanotaan nyt vielä että mullakaan ei ole koskaan toiminut vierailijaverkkoon kirjautuminen - ei läppärillä eikä Nokia N95:llä. Valitsen käytettäväksi yhteydeksi Wippies, avaan selaimen Firefox/IE, koitan avata jotain sivua mutta mitään ei tapahdu ja tulee vain ilmoitus ettei kyseistä serveriä löydy tai mitä siinä nyt aina lukeekaan jos esim. typoot ossan. Tässä kohtaa ilmeisesti boxin pitäisi automaattisesti heittää jollekin kirjautumissivulle vaan enpä ole sellaista eläissäni nähnyt.  Tongue  Boxissa oli ensin ilmeisesti alkuperäinen softa jolla http://192.168.0.1/ -sivulle ei päässyt lainkaan ja joka päivittyi vasta resettiä painamalla (viime viikolla).
Logged
Jakka
TechWippie
Administrator
Sr. Member
*
Offline Offline

Posts: 435

http://jarkkoj.wippiesblog.com


WWW
« Reply #6 on: 07 June 2007, 15:44:25 PM »

Tämä nyt on Wifiboxin alla ja mulla on Homebox mutta sanotaan nyt vielä että mullakaan ei ole koskaan toiminut vierailijaverkkoon kirjautuminen - ei läppärillä eikä Nokia N95:llä. Valitsen käytettäväksi yhteydeksi Wippies, avaan selaimen Firefox/IE, koitan avata jotain sivua mutta mitään ei tapahdu ja tulee vain ilmoitus ettei kyseistä serveriä löydy tai mitä siinä nyt aina lukeekaan jos esim. typoot ossan. Tässä kohtaa ilmeisesti boxin pitäisi automaattisesti heittää jollekin kirjautumissivulle vaan enpä ole sellaista eläissäni nähnyt.  Tongue  Boxissa oli ensin ilmeisesti alkuperäinen softa jolla http://192.168.0.1/ -sivulle ei päässyt lainkaan ja joka päivittyi vasta resettiä painamalla (viime viikolla).

Laita yksityisviestiä niin tutkin tuota.

/Jarkko TechWippie
Logged
veke
Starter wippie
*
Offline Offline

Posts: 14


« Reply #7 on: 08 June 2007, 20:57:19 PM »

Samaa ongelmaa myös minulla. Joskus toimii hyvin ja taas välillä ei tule Wippies-verkossa selaimelle sisäänkirjaustumissivua näkyviin tai sitten se ilmestyy pitkällisen odottamisen/yrittämisen jälkeen.
Joskus kirjautumissivu on ilmestynyt kun olen kirjoittanut osoitekenttään www.tacts.wipppies.com.

Suosittelen tässä vaiheessa refreshaamaan selaimella (mitä tahansa) sivua pariin kertaan jolloin sisäänkirjautumissivun pitäisi tulla esille.

Asennusvaiheen (ja ohjelmistopäivitysten) jälkeen lienee ihan järkevää bootata laite kerran tai kaksi.

Pistäkääpäs yksityisviestillä mailia niin tutkitaan tilannetta tarkemmin jos nämä ei auta.

/Jarkko TechWippie

Jes! Tämä tuntui tepsivän ainakin jo pariin otteeseen sisäänkirjautumissivu ongelmaani!
Kiitoksia!

/veke
Logged
-=[HiskiBoy]=-
Wippie
**
Offline Offline

Posts: 58



WWW
« Reply #8 on: 10 August 2009, 20:56:36 PM »

Mullakaan ei toimi vierailija verkkoon kirjautuminen. No mulla on puhelimessa Devicescape joka osaa hoitaa nuo kirjautumis hommat automaattisesti. Se sanookin Login Complete... Sit nokian vakio selain alkaa silti heittää mut wippies kirjautumis sivulle. No kirjauduin sieltä onnistuneesti. Sit alan avata uutta sivuu puhelimella niin taas tulee kirjautumis sivu. Tarkistin juuri my.wippies.com sivulta niin sen mukaan oon kirjautunut sisään. Missä nyt vika?
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.14 | SMF © 2006-2011, Simple Machines LLC Valid XHTML 1.0! Valid CSS!